Re: mongoproc M101DotNet Webapp problem

From: Angel Hernandez Sr <angel.hernandez@xxxxxxxxx>
To: mongodb-user <mongodb-user@xxxxxxxxxxxxxxxx>
Date: Thu, 28 Apr 2016 07:29:56 -0700 (PDT)
Why ads?
I'm having the same issue and MongoProc is displaying the following error 
window:

<https://lh3.googleusercontent.com/-DG8lEe9KULI/VyIeVAIAVSI/AAAAAAAAAbQ/xvyngssTWDw8-HPhKuH67ZQvTUzWPeDIQCLcB/s1600/MongoProc%2Berror.PNG>


On Saturday, August 22, 2015 at 6:19:24 PM UTC-4, Mahendra Chabbi wrote:

Hi,

I am running into a problem with M101DotNet.WebApp where Blog user 
registration and Login is the app which I have completed and works fine 
with any browser, but when tested with mongoproc, I can see data is 
inserted in the db, but mongoproc fails to make Login call into my webapp 
and thinks that the data is not found.

Has anyone seen this?

Thanks
Mahendra


-- 
You received this message because you are subscribed to the Google Groups "mongodb-user"
group.

For other MongoDB technical support options, see: https://docs.mongodb.org/manual/support/
--- 
You received this message because you are subscribed to the Google Groups "mongodb-user" group.
To unsubscribe from this group and stop receiving emails from it, send an email to mongodb-user+unsubscribe@xxxxxxxxxxxxxxxx.
To post to this group, send email to mongodb-user@xxxxxxxxxxxxxxxx.
Visit this group at https://groups.google.com/group/mongodb-user.
To view this discussion on the web visit https://groups.google.com/d/msgid/mongodb-user/c8bc7058-bf69-4a0e-8cac-310c99634baf%40googlegroups.com.
For more options, visit https://groups.google.com/d/optout.
Why ads?